Skocz do zawartości


Zdjęcie

Problem FL 1993 Brak świateł


  • Zamknięty temat Ten temat jest zablokowany
20 odpowiedzi na ten temat

#1 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 09 sierpnia 2015 - 03:19

Witam! 

Dziś zakupiłem FL'a z 1993 roku i jest w nim problem ze światłami. 
Dokładniej: 

Nie ma świateł mijania. Po włączeniu zapłonu świecą od razu drogowe, choć są wyłączone na pająku. 
Postój jest, ale gdy chcę włączyć mijania to postój gaśnie, a mijania nie ma. 
Nie ma także kierunkowskazów, ale awaryjne są. 

Poprzedni właściciel mówił że syn jego coś grzebał w światłach i chyba pozamieniał kostki.

Mówił też że pająk jest dobry. 

Które to były by kostki i czy w FL'u nie było jakiegoś przekaźnika bądź większej listwy rozdzielczej? 

Panel bezpieczników wygląda w miarę normalnie. W miarę bo nie jest przykręcony tylko luźno lata. 
 

Ma ktoś jakiś pomysł ?



#2 OFFLINE   ddzkm

ddzkm

    Master

  • Użytkownik
  • PipPipPipPipPip
  • 513 postów
    • Time Online: 12d 5g 57m

Napisany 09 sierpnia 2015 - 11:41

Pierwsza zasada - to że ktoś tak mówił, to nie znaczy że tak jest. Zacząłbym właśnie od sprawdzenia przełącznika zespolonego. U mnie jak się zjarał to właśnie pierwszym objawem był całkowity brak świateł mijania.

 

Masz przekaźniki w instalacji świateł mijania i drogowych czy są podpięte bezpośrednio pod przełącznik? 

 

Kostek łączących pająk i stacyjkę z instalacją samochodu nie da się pomylić. No chyba że ktoś tam niepotrzebnie grzebał.


Są:
- Pomarańczowy (294) Fiat 126 600 '83
- Niebieski (27) Polski Fiat 126p 650E '89

- Wiśniowy (12) Polski Fiat 126p 600 ' 78

 

Były:
- Kremowy (05) Polski Fiat 126p 650E '90
- Żółty (246) Fiat 126 650E '84
- Błękitny (408) Polski Fiat 126p 650 '78
 
signature.jpg


#3 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 11 sierpnia 2015 - 17:43

Pierwsza zasada - to że ktoś tak mówił, to nie znaczy że tak jest. Zacząłbym właśnie od sprawdzenia przełącznika zespolonego. U mnie jak się zjarał to właśnie pierwszym objawem był całkowity brak świateł mijania.

 

Masz przekaźniki w instalacji świateł mijania i drogowych czy są podpięte bezpośrednio pod przełącznik? 

 

Kostek łączących pająk i stacyjkę z instalacją samochodu nie da się pomylić. No chyba że ktoś tam niepotrzebnie grzebał.

 

Pająk wymieniony, włącznik świateł wymieniony, a problem z mijania i drogowymi jest nadal, tylko teraz zrobiłem porządek w puszce bezpieczników, bo tam był bałagan.

Wszystkie kontrolki działają jak należy. Wycieraczki są i kierunki też są.

Obecny problem jest taki że nie ma świateł mijania i drogowych. Postój jest, ale gaśnie jak włączę światła mijania.

 

 

 


Masz przekaźniki w instalacji świateł mijania i drogowych czy są podpięte bezpośrednio pod przełącznik?

 

Bezpośrednio, żadnych przekaźników nie ma.

 

Sprawdziłem też masę i jest okej.
 

Jedyne chyba co zostało to stacyjka...



#4 OFFLINE   kris8526

kris8526

    Szef wszystkich Szefów (Moderator)

  • Member
  • 996 postów
    • Time Online: 50d 14g 13m 51s
Garaż Zobacz Garaż

Napisany 11 sierpnia 2015 - 18:39

Jak dobrze pamiętam, to postojowe zawsze gasną po włączeniu mijania ;)


Dodał gazu mały fiacik, aż tu nagle STOP mandacik.
Jest:
Fiat 126p - 1986
Fiat 126p. - 1984
był:
Fiat 126elx - 2000 (2012-2017)
Fiat 126p - 1981 ( 2003 )
Fiat 126p - 1984 ( 2000-2002)
Fiat 126p - 1985 ( 2001-2006 )
Fiat 126p - 1993 ( 2015 dawca )
Fiat 126fl - 1994 (2015 dawca )
Fiat 126el - 1995 ( 2012-2013 )
Fiat 126el - 1996 ( 1999-2000 )
Fiat 126el - 1997 ( 2013 )
Fiat 126p - 1993 (2016-2017)
Fiat 126el. - 1999. (2018-2019)

#5 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 11 sierpnia 2015 - 18:43

Tak ? A co z tylnymi postojowymi i podświetlaniem tablicy ?



#6 OFFLINE   kris8526

kris8526

    Szef wszystkich Szefów (Moderator)

  • Member
  • 996 postów
    • Time Online: 50d 14g 13m 51s
Garaż Zobacz Garaż

Napisany 11 sierpnia 2015 - 20:05

Na krótko świecą? A jak nie to szukaj po kablu idącym do tylnych świateł, innego wyjścia nie widzą, masz możliwość włożenia innych lamp?


Dodał gazu mały fiacik, aż tu nagle STOP mandacik.
Jest:
Fiat 126p - 1986
Fiat 126p. - 1984
był:
Fiat 126elx - 2000 (2012-2017)
Fiat 126p - 1981 ( 2003 )
Fiat 126p - 1984 ( 2000-2002)
Fiat 126p - 1985 ( 2001-2006 )
Fiat 126p - 1993 ( 2015 dawca )
Fiat 126fl - 1994 (2015 dawca )
Fiat 126el - 1995 ( 2012-2013 )
Fiat 126el - 1996 ( 1999-2000 )
Fiat 126el - 1997 ( 2013 )
Fiat 126p - 1993 (2016-2017)
Fiat 126el. - 1999. (2018-2019)

#7 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 11 sierpnia 2015 - 20:13

Ale postój gaśnie po włączeniu mijania, mijania nie świecą i drogowe także.
Tył świeci jak są postojowe włączone.



#8 OFFLINE   kris8526

kris8526

    Szef wszystkich Szefów (Moderator)

  • Member
  • 996 postów
    • Time Online: 50d 14g 13m 51s
Garaż Zobacz Garaż

Napisany 11 sierpnia 2015 - 20:19

To masz coś popierniczone z instalacją, bo z tego co mówisz to robi się choinka. Zostaje Ci tylko elektryk.


Dodał gazu mały fiacik, aż tu nagle STOP mandacik.
Jest:
Fiat 126p - 1986
Fiat 126p. - 1984
był:
Fiat 126elx - 2000 (2012-2017)
Fiat 126p - 1981 ( 2003 )
Fiat 126p - 1984 ( 2000-2002)
Fiat 126p - 1985 ( 2001-2006 )
Fiat 126p - 1993 ( 2015 dawca )
Fiat 126fl - 1994 (2015 dawca )
Fiat 126el - 1995 ( 2012-2013 )
Fiat 126el - 1996 ( 1999-2000 )
Fiat 126el - 1997 ( 2013 )
Fiat 126p - 1993 (2016-2017)
Fiat 126el. - 1999. (2018-2019)

#9 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 11 sierpnia 2015 - 20:22

Gaśnie nawet podświetlanie zegarów.

Światła zniknęły w trakcie jazdy (tak mówił poprzednik)

Żadnych przekaźników w nim nie ma prócz programatora wycieraczek i przerywacza kierunków/awaryjnych.

Chyba muszę przejrzeć całą instalację, albo spróbować jeszcze podmienić stacyjkę...



#10 OFFLINE   kris8526

kris8526

    Szef wszystkich Szefów (Moderator)

  • Member
  • 996 postów
    • Time Online: 50d 14g 13m 51s
Garaż Zobacz Garaż

Napisany 11 sierpnia 2015 - 20:30

Czy ja wiem stacyjka? Ale próbuj i postaw do elektryka, bo to ciężka sprawa na to wychodzi.


Dodał gazu mały fiacik, aż tu nagle STOP mandacik.
Jest:
Fiat 126p - 1986
Fiat 126p. - 1984
był:
Fiat 126elx - 2000 (2012-2017)
Fiat 126p - 1981 ( 2003 )
Fiat 126p - 1984 ( 2000-2002)
Fiat 126p - 1985 ( 2001-2006 )
Fiat 126p - 1993 ( 2015 dawca )
Fiat 126fl - 1994 (2015 dawca )
Fiat 126el - 1995 ( 2012-2013 )
Fiat 126el - 1996 ( 1999-2000 )
Fiat 126el - 1997 ( 2013 )
Fiat 126p - 1993 (2016-2017)
Fiat 126el. - 1999. (2018-2019)

#11 OFFLINE   ddzkm

ddzkm

    Master

  • Użytkownik
  • PipPipPipPipPip
  • 513 postów
    • Time Online: 12d 5g 57m

Napisany 11 sierpnia 2015 - 23:38

Zobacz jeszcze czy czasem pod puszką z bezpiecznikami któryś kabel nie wypadł.


Są:
- Pomarańczowy (294) Fiat 126 600 '83
- Niebieski (27) Polski Fiat 126p 650E '89

- Wiśniowy (12) Polski Fiat 126p 600 ' 78

 

Były:
- Kremowy (05) Polski Fiat 126p 650E '90
- Żółty (246) Fiat 126 650E '84
- Błękitny (408) Polski Fiat 126p 650 '78
 
signature.jpg


#12 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 12 sierpnia 2015 - 10:38

Rozebrałem stacyjkę i pytanko takie. Czy ten pierwszy cypel "0" ma być aktywny? Tzn. Czy on ma pracować? Tak jak pozostałe od zapłonu i startu?
Ma się on wduszać?

Wysłane z mojego LG-D315 przy użyciu Tapatalka

#13 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 12 sierpnia 2015 - 10:40

Tak to wygląda. I ten pierwszy jest jakby wduszony I niższy niż dwa pozostałe


2a75f91c26288d2f1fc1b6b9015a23bf.jpg

Wysłane z mojego LG-D315 przy użyciu Tapatalka

#14 OFFLINE   ddzkm

ddzkm

    Master

  • Użytkownik
  • PipPipPipPipPip
  • 513 postów
    • Time Online: 12d 5g 57m

Napisany 12 sierpnia 2015 - 11:08

Zostaw w spokoju ta stacyjkę. wszystko inne oprócz świateł Ci działa? Auto odpala normalnie? To stacyjka sprawna. 

 

Sprawdź teraz to co Ci napisałem powyżej, a najlepiej zrób fotę jak wyglądają połączenia pod puszką z bezpiecznikami.


Są:
- Pomarańczowy (294) Fiat 126 600 '83
- Niebieski (27) Polski Fiat 126p 650E '89

- Wiśniowy (12) Polski Fiat 126p 600 ' 78

 

Były:
- Kremowy (05) Polski Fiat 126p 650E '90
- Żółty (246) Fiat 126 650E '84
- Błękitny (408) Polski Fiat 126p 650 '78
 
signature.jpg


#15 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 12 sierpnia 2015 - 12:56

2171ae426b3278d5e459bde2feea7d40.jpg
cda1ec0f2084703b17abacb36b78d6fa.jpg
91caf0ee54d69dca37159a48c5601a0d.jpg

Puszka bezpieczników jest zrobiona jak mówi schemat. Sam ją robiłem, bo było namieszane po tym jak zniknęły światła to poprzednik w niej namieszał.

Wysłane z mojego LG-D315 przy użyciu Tapatalka

#16 OFFLINE   ddzkm

ddzkm

    Master

  • Użytkownik
  • PipPipPipPipPip
  • 513 postów
    • Time Online: 12d 5g 57m

Napisany 12 sierpnia 2015 - 13:19

I jesteś pewien, że żaden pojedynczy kabel nie zagubił się gdzieś tam pod puszką?

 

Dobrze by było posprawdzać czy wszędzie prąd dochodzi. 

 

Słuchaj, wiem że to może głupie pytanie, ale sprawdzałeś w jakim stanie są żarówki w głównych reflektorach?


Są:
- Pomarańczowy (294) Fiat 126 600 '83
- Niebieski (27) Polski Fiat 126p 650E '89

- Wiśniowy (12) Polski Fiat 126p 600 ' 78

 

Były:
- Kremowy (05) Polski Fiat 126p 650E '90
- Żółty (246) Fiat 126 650E '84
- Błękitny (408) Polski Fiat 126p 650 '78
 
signature.jpg


#17 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 12 sierpnia 2015 - 15:35

Sprawdziłem. Są dobre.

Prąd powinien być w czarnym kablu przy włączniku mijania?
Mógłbyś zobaczyć u siebie czy tam jest prąd?
 



#18 OFFLINE   ddzkm

ddzkm

    Master

  • Użytkownik
  • PipPipPipPipPip
  • 513 postów
    • Time Online: 12d 5g 57m

Napisany 12 sierpnia 2015 - 19:48

Jutro zerknę :)


  • Tivis lubi to

Są:
- Pomarańczowy (294) Fiat 126 600 '83
- Niebieski (27) Polski Fiat 126p 650E '89

- Wiśniowy (12) Polski Fiat 126p 600 ' 78

 

Były:
- Kremowy (05) Polski Fiat 126p 650E '90
- Żółty (246) Fiat 126 650E '84
- Błękitny (408) Polski Fiat 126p 650 '78
 
signature.jpg


#19 OFFLINE   wojtas89

wojtas89

    Zaawansowany

  • Użytkownik
  • PipPipPipPip
  • 148 postów
    • Time Online: 2d 3g 55m 32s

Napisany 12 sierpnia 2015 - 23:41

Spróbuj podmienić kostkę stacyjki, miałem w FLu podobny objaw i to właśnie ona była winna.

#20 OFFLINE   Tivis

Tivis

    Asymiluje się

  • Użytkownik
  • PipPip
  • 21 postów
    • Time Online: 11g 37s

Napisany 13 sierpnia 2015 - 07:47

Spróbuj podmienić kostkę stacyjki, miałem w FLu podobny objaw i to właśnie ona była winna.

No mi na to wygląda, bo jeden z "cycków" jest wduszony na stałe. Podjade dziś po kostkę.

Wysłane z mojego LG-D315 przy użyciu Tapatalka



Similar Topics Collapse

  Temat Forum Rozpoczęty przez Statystyki Informacje o ostatnim poście






IPB Skin By Virteq
Witaj,
przeglądasz stronę jako gość, rejestrując się zyskasz dostęp do wielu dodatkowych opcji.