Skocz do zawartości


Zdjęcie

Problem z wygrywaniem zdjęć na forum


3 odpowiedzi na ten temat

#1 OFFLINE   m.a.x.x.

m.a.x.x.

    Master

  • Member
  • 3580 postów
    • Time Online: 11d 11g 45m
Garaż Zobacz Garaż

Napisany 22 maj 2018 - 12:27

Pojawił się problem z wgrywaniem zdjęć na forum, pojawia się komunikat:

Wgrywanie nie udało się



#2 OFFLINE   m.a.x.x.

m.a.x.x.

    Master

  • Member
  • 3580 postów
    • Time Online: 11d 11g 45m
Garaż Zobacz Garaż

Napisany 22 maj 2018 - 13:02

Dotyczy Vivladi, Opera 12.x, Waterfox/Firefox



#3 OFFLINE   kris8526

kris8526

    Szef wszystkich Szefów (Moderator)

  • Member
  • 987 postów
    • Time Online: 50d 7g 56m 8s
Garaż Zobacz Garaż

Napisany 26 maj 2018 - 18:33

No tak ale ja przez chrom też nie mogę?

Dodał gazu mały fiacik, aż tu nagle STOP mandacik.
Jest:
Fiat 126p - 1986
Fiat 126elx - 2000
był:
Fiat 126p -  1981  ( 2003 )
Fiat 126p -  1984  ( 2000-2002 )
Fiat 126p -  1985  ( 2001-2006 )

Fiat 126p -  1993  ( 2015 dawca )
Fiat 126fl -  1994  ( 2015 dawca )
Fiat 126el - 1995  ( 2012-2013 )
Fiat 126el - 1996  ( 1999-2000 )
Fiat 126el - 1997  ( 2013 )

Fiat 126p - 1993 (2016-2017)


#4 OFFLINE   m.a.x.x.

m.a.x.x.

    Master

  • Member
  • 3580 postów
    • Time Online: 11d 11g 45m
Garaż Zobacz Garaż

Napisany 27 maj 2018 - 00:43

Opisuje problem - w tym wypadku że dotyczy wielu przeglądarek a nie tylko tych wymieniowych. Raz udało mi się załączyć zdjęcie dlatego jest to takie dziwne, jak opisywałem problem z garażem to jeszcze działało.










IPB Skin By Virteq
Witaj,
przeglądasz stronę jako gość, rejestrując się zyskasz dostęp do wielu dodatkowych opcji.