Skocz do zawartości


Nie wchodzi na obroty


6 odpowiedzi na ten temat

#1 OFFLINE   DanioxD

DanioxD

    Początkujący

  • Użytkownik
  • Pip
  • 9 postów
    • :

Napisany 08 wrzesień 2013 - 20:07

Siemka :) Mam problem, dzisiaj zakupiłem 126p lecz przyjechal na lince. Silnik normalnie odpala lecz po dodaniu gazu dławi się i nie wchodzi na obroty. Gdy bardzo powoli wprowadzamy go na obroty to na chwilę wkręci się i zaraz zadławi tak jak by mu paliwa brakowało. Gaźnik czy pompka paliwowa?

#2 OFFLINE   zioleczko450

zioleczko450

    Zaawansowany

  • Użytkownik
  • PipPipPipPip
  • 442 postów
    • Time Online: 2d 11g 58m 7s

Napisany 09 wrzesień 2013 - 06:57

Szybkiej samemu do tego dojdziesz niż my wywrozymy to z fusów

#3 OFFLINE   motokrzych

motokrzych

    Zaawansowany

  • Użytkownik
  • PipPipPipPip
  • 438 postów
    • Time Online: 2d 3g 48m 21s
  • LocationKNS

Napisany 09 wrzesień 2013 - 10:19

kucnij i sprawdź czy bak nie wgnieciony i nie przytyka smoka;)
mój znajomy tak miał

#4 OFFLINE   kaszlak_maniak

kaszlak_maniak

    Master

  • Member
  • 2643 postów
    • :
  • GG: 6603428
  • Location3miasto/Żelistrzewo

Napisany 09 wrzesień 2013 - 17:49

Stawiam na luz na ośce przepustnicy.
Dodany obrazek

#5 OFFLINE   motokrzych

motokrzych

    Zaawansowany

  • Użytkownik
  • PipPipPipPip
  • 438 postów
    • Time Online: 2d 3g 48m 21s
  • LocationKNS

Napisany 10 wrzesień 2013 - 15:22

Stawiam na luz na ośce przepustnicy.

To by na wolnych utykał. ale nie przecze

#6 OFFLINE   DanioxD

DanioxD

    Początkujący

  • Użytkownik
  • Pip
  • 9 postów
    • :

Napisany 10 wrzesień 2013 - 18:57

Pompka wymieniona, było przez kilka kilometrów lepiej i nagle zgasł... Odpalał i po kilku sekundach gasł, w końcu wgl nie łapał więc ściągneliśmy go do kumpla na kanał bo akurat u niego byłem. Rozebrałem gaźnik a tam na filterku galaretka :D Ktoś składał pompkę paliwową na silikon a ten dostał się aż do gaźnika :P Wszystko wyczyszczone i śmiga :)

Jedynie przy nagłym wciśnięciu pedału gazu zdławia się na moment :)

#7 OFFLINE   kaszlak_maniak

kaszlak_maniak

    Master

  • Member
  • 2643 postów
    • :
  • GG: 6603428
  • Location3miasto/Żelistrzewo

Napisany 10 wrzesień 2013 - 23:07

To by na wolnych utykał. ale nie przecze


Jak ja tak miałem, to wolne obroty działały perfect. Co silnik to inaczej chodzi, więc na to chyba nie ma reguły. ;)
Dodany obrazek



Similar Topics Collapse

  Temat Forum Rozpoczęty przez Statystyki Informacje o ostatnim poście






0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników

Witaj,
przeglądasz stronę jako gość, rejestrując się zyskasz dostęp do wielu dodatkowych opcji.